<!DOCTYPE html>
<html lang="en">
<head>
    	<meta name="apple-itunes-app" content="app-id=1451054346, app-argument=plantsnap.com"/>
	    <meta name="google-play-app" content="app-id=com.fws.plantsnap">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53482295-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53482295-3');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1375748842436493');
fbq('track', 'PageView');
	fbq('track', 'AddPaymentInfo');
	fbq('track', 'Lead');
	fbq('track', 'CompleteRegistration');
	fbq('track', 'AddToCart');
	fbq('track', 'InitiateCheckout');
	fbq('track', 'Purchase', {value: '0.00', currency: 'USD'});
	fbq('track', 'ViewContent');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=1375748842436493&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code 2-->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1518941444868644');
 fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1518941444868644&ev=PageView&noscript=1
https://www.facebook.com/tr?id=1518941444868644&ev=PageView&noscript=1
"
/></noscript>
<script>
  (function(w,d) {
    w.kwa || (w.kwa = function() {
      (w.kwa.q = w.kwa.q || []).push(arguments);
    });
    se = d.createElement('script'),
    fs = d.scripts[0];
    se.src = '//cdn.keywee.co/dist/analytics.min.js';
    fs.parentNode.insertBefore(se,fs)
   }(window, document));
</script>
<script>
   kwa('initialize',979);
</script>
<!-- End Facebook Pixel Code 2-->
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="icon" type="image/png" href="https://www.earth.com/wp-content/themes/earthv2/favicon.png">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Anton|Montserrat:300,400,700,800,800">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">
    <link rel="stylesheet" href="https://www.earth.com/wp-content/themes/earthv2/assets/styles/earthpedia/search-styles.css">
    <script type="text/javascript">
		function IsMobile() {
          var Uagent = navigator.userAgent||navigator.vendor||window.opera;
            return(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(Uagent)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(Uagent.substr(0,4))); 
        };

        if(IsMobile()) {
        	rtkURL = "//rtk.earth.com/v2Zo/jita.js?dfp=1";
        } else {
        	rtkURL = "//rtk.earth.com/w69V/jita.js?dfp=1";
        }

        (function() {
        	var rtktag = document.createElement('script');
        	rtktag.async = true;
        	rtktag.type = 'text/javascript';
        	rtktag.src = rtkURL;
        	var node=document.getElementsByTagName('script')[0];
        	node.parentNode.insertBefore(rtktag,node);
        })();
	</script>
<script type="text/javascript">
    function triggerNativeAds() {
        triggerNativo();
    }
</script>    
<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Honey bees reveal how heat stress affects fertility among insects &bull; Earth.com</title>
<meta name="description" content="A new study led by the University of British Columbia has investigated the link between heat stress and fertility loss in honey bees."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Honey bees reveal how heat stress affects fertility among insects &bull; Earth.com" />
<meta property="og:description" content="A new study led by the University of British Columbia has investigated the link between heat stress and fertility loss in honey bees." />
<meta property="og:url" content="https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/" />
<meta property="og:site_name" content="Earth.com" />
<meta property="article:publisher" content="https://www.facebook.com/earth.com/" />
<meta property="og:image" content="https://cff2.earth.com/uploads/2020/04/28140342/shutterstock_440779777-1024x638.jpg" />
<meta property="og:image:secure_url" content="https://cff2.earth.com/uploads/2020/04/28140342/shutterstock_440779777-1024x638.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="638" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A new study led by the University of British Columbia has investigated the link between heat stress and fertility loss in honey bees." />
<meta name="twitter:title" content="Honey bees reveal how heat stress affects fertility among insects &bull; Earth.com" />
<meta name="twitter:site" content="@earthdotcom" />
<meta name="twitter:image" content="https://cff2.earth.com/uploads/2020/04/28140342/shutterstock_440779777.jpg" />
<meta name="twitter:creator" content="@earthdotcom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.earth.com/#website","url":"https://www.earth.com/","name":"Earth.com","inLanguage":"en-US","description":"Your World","potentialAction":{"@type":"SearchAction","target":"https://www.earth.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/#primaryimage","inLanguage":"en-US","url":"https://cff2.earth.com/uploads/2020/04/28140342/shutterstock_440779777.jpg","width":4058,"height":2528},{"@type":"WebPage","@id":"https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/#webpage","url":"https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/","name":"Honey bees reveal how heat stress affects fertility among insects &bull; Earth.com","isPartOf":{"@id":"https://www.earth.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/#primaryimage"},"datePublished":"2020-04-28T18:04:23+00:00","dateModified":"2020-04-28T18:04:23+00:00","description":"A new study led by the University of British Columbia has investigated the link between heat stress and fertility loss in honey bees."}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Earth.com &raquo; Honey bees reveal how heat stress affects fertility among insects Comments Feed" href="https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.earth.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.earth.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.earth.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.earth.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.earth.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.earth.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.earth.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='https://www.earth.com/wp-content/themes/earthv2/assets/styles/style.css?v=1588138718&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.earth.com/wp-includes/css/dashicons.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.earth.com/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.earth.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.earth.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.earth.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.earth.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.earth.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.earth.com/?p=1880462' />
<link rel="alternate" type="application/json+oembed" href="https://www.earth.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.earth.com%2Fnews%2Fhoney-bees-reveal-how-heat-stress-affects-fertility-among-insects%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.earth.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.earth.com%2Fnews%2Fhoney-bees-reveal-how-heat-stress-affects-fertility-among-insects%2F&#038;format=xml" />
<link rel="icon" href="https://www.earth.com/wp-content/uploads/2018/07/favicon_64-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.earth.com/wp-content/uploads/2018/07/favicon_64.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.earth.com/wp-content/uploads/2018/07/favicon_64.png" />
<meta name="msapplication-TileImage" content="https://www.earth.com/wp-content/uploads/2018/07/favicon_64.png" />
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- FMX Tag Start, Do Not Modify: WebsiteID 5600-->
<script type="text/javascript">document.write('<scr' + 'ipt type="text/javascript" src="//x.fidelity-media.com/delivery/matches.php?affiliateid=5600"><\/scr' + 'ipt>');</script>
<!-- FMX Tag End -->
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://emptyescort.com/v2/0/jiyl1NlMHs15tVXNVBU5rCjNqYmzmPYshRDkDxLXhHmWKQ7VAeemeNLFjuws44wZ8Q0",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<!-- FREESTAR tag -->
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
  freestar.config.enabled_slots = [];
  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/earth-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);

  freestar.initCallback = function () { freestar.newAdSlots(freestar.config.enabled_slots) }
</script>

<script type="text/javascript">
     var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
 // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
clevertap.account.push({"id": "88R-W8K-W45Z"});
clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
 (function () {
		 var wzrk = document.createElement('script');
		 wzrk.type = 'text/javascript';
		 wzrk.async = true;
		 wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
		 var s = document.getElementsByTagName('script')[0];
		 s.parentNode.insertBefore(wzrk, s);
  })();
</script>
<script>
if('serviceWorker' in navigator) {
  navigator.serviceWorker
           .register('https://www.earth.com/clevertap_sw.js')
           .then(function() { console.log("Service Worker Registered"); });
}
</script>
<script>clevertap.event.push("Page Visit");
</script>


</head>
<body class="news-template-default single single-news postid-1880462">


<section id="home-menu" class="main-navigation">
    <nav class="navbar navbar-expand-lg navbar-dark main-nav fixed-top mb-0 justify-content-start ">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#earth-navbar" aria-controls="earth-navbar" aria-expanded="false" aria-label="Toggle navigation">
            <div id="navbar-hamburger">
                <img src="https://www.earth.com/wp-content/themes/earthv2/assets/images/icons/burger_icon.png" alt=""><!--navbar-toggler-icon-->
            </div>
            <div id="navbar-close" class="d-none">
                <img src="https://www.earth.com/wp-content/themes/earthv2/assets/images/icons/close.png" alt=""><!--navbar-toggler-icon-->
            </div>
        </button>
        <!--<a href="#" class="secondary-menu-toggler"><i class="fas fa-bars"></i></a>-->
        
        <div class="logo-wrapper">
        <div id="logo">
            <a class="navbar-brand" href="https://www.earth.com">
                <img src="https://www.earth.com/wp-content/themes/earthv2/assets/images/logos/earth_logo_tagline_white.svg" alt="earth.com logo">
            </a>
        </div>
            <div class="page-title ml-2 text-uppercase news-txt">
                    News            </div>
        </div>
        
<div id="earth-navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mx-auto"><li id="menu-item-1216797" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1216797"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-1646371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1646371"><a href="/news">Headlines</a></li>
	<li id="menu-item-1600818" class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-1600818"><a href="https://www.earth.com/news-category/environment/">Environment</a></li>
	<li id="menu-item-1600819" class="menu-item menu-item-type-taxonomy menu-item-object-news-category current-news-ancestor current-menu-parent current-news-parent menu-item-1600819"><a href="https://www.earth.com/news-category/science/">Science</a></li>
	<li id="menu-item-1600820" class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-1600820"><a href="https://www.earth.com/news-category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-1600821" class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-1600821"><a href="https://www.earth.com/news-category/animals/">Animals</a></li>
	<li id="menu-item-1600822" class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-1600822"><a href="https://www.earth.com/news-category/plants/">Plants</a></li>
</ul>
</li>
<li id="menu-item-1216798" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1216798"><a href="#">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1646372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1646372"><a href="/video">All Videos</a></li>
	<li id="menu-item-1600825" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1600825"><a href="https://www.earth.com/video-category/environment/">Environment</a></li>
	<li id="menu-item-1600826" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1600826"><a href="https://www.earth.com/video-category/science/">Science</a></li>
	<li id="menu-item-1600828" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1600828"><a href="https://www.earth.com/video-category/nature/">Nature</a></li>
	<li id="menu-item-1600827" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-1600827"><a href="https://www.earth.com/video-category/featured-videos/">Today&#8217;s Picks</a></li>
</ul>
</li>
<li id="menu-item-1216800" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1216800"><a href="#">Images</a>
<ul class="sub-menu">
	<li id="menu-item-1863141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1863141"><a href="/image">Images</a></li>
	<li id="menu-item-1863140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863140"><a href="https://www.earth.com/image-gallery/">Image Gallery</a></li>
</ul>
</li>
<li id="menu-item-1216799" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1216799"><a href="#">Earthpedia</a>
<ul class="sub-menu">
	<li id="menu-item-1862260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862260"><a href="/earthpedia-articles">Articles</a></li>
	<li id="menu-item-1862259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862259"><a href="/earthpedia">Search</a></li>
	<li id="menu-item-1862261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862261"><a href="/plants">Plants</a></li>
	<li id="menu-item-1862262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862262"><a href="/animals">Animals</a></li>
	<li id="menu-item-1864147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1864147"><a href="/endangered-species-category/endangered-plants/">Endangered Plants</a></li>
	<li id="menu-item-1864146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1864146"><a href="https://www.earth.com/endangered-species-category/endangered-animals">Endangered Animals</a></li>
</ul>
</li>
<li id="menu-item-1216827" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1216827"><a href="/take-action-save-earth/">Take Action</a></li>
<li id="menu-item-1216795" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1216795"><a target="_blank" rel="noopener noreferrer" href="https://www.plantsnap.com">Plantsnap</a></li>
<li id="menu-item-1878497" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1878497"><a href="https://www.startengine.com/plantsnap-inc">Invest</a></li>
</ul></div>        <div class="actions d-flex align-items-center ml-auto">
            <div class="navbar-search d-flex align-items-center my-auto">
                <form class="navbar-form navbar-right navbar-form-search" role="search" action="/search-results">
    <div class="search-form-container hdn" id="search-input-container">
        <div class="search-input-group d-flex">
            <label for="search-input" class="sr-only search-box-label">Search</label>



            <style>
                #search-input-container #search-input {
                    width: calc(100% - 40px);
                    padding-left: 5px;
                }
            </style>
            <input id="search-input" type="text" name="search" placeholder="Search here...">
            <button type="button" class="btn btn-default col-auto" id="hide-search-input-container"><i class="search-icon fas fa-times"></i></button>
        </div>
    </div>
    <button id="search-button" type="submit" class="btn btn-default" ><i class="fas fa-search"></i></button>
</form>




            </div>
            <a href="https://www.earth.com/subscribe" class="btn btn-subscribe align-items-center d-md-inline-flex d-none">SUBSCRIBE</a>
        </div>
    </nav>
</section>
<div id="page-container">
    <!-- Header Add -->
    <section id="header-ad" class="ad-section header-ad" style="position:unset !important">
        <div class="container-fluid">
            <div class="row">
                <div class="col-12 text-center">
                    <!-- Tag ID: earth_728x90_970x90_970x250_320x50_ATF -->
 <div align="center" id="earth_728x90_970x90_970x250_320x50_ATF">
 <script data-cfasync="false" type="text/javascript">
  freestar.config.enabled_slots.push({
 placementName: "earth_728x90_970x90_970x250_320x50_ATF",
 slotId: "earth_728x90_970x90_970x250_320x50_ATF"
 });
 </script>
 </div>                </div>
                <p class="last-update">Last update: April 29th, 2020 at 12:00 am</p>            </div>
        </div>
    </section>
    <!-- END Header Add -->
    <!-- BreadCrumbs -->
        <section id="breadcrumbs" class="">
        <div class="container">
            <div class="breadcrumbs">
                <div class="col-xs-12">
                                        <!-- <a href="index.php"><i class="fas fa-globe"></i></a> / <a href="news.php">News </a> -->
                </div>
            </div>
        </div>
    </section>
    <!-- END BreadCrumbs -->
    <section id="news-details" class="details-section">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-12 col-lg-8">
                    <article class="card featured"><!--start of featured article-->
                        <div class="position-relative image">
                            <img src="https://cff2.earth.com/uploads/2020/04/28140342/shutterstock_440779777-730x410.jpg" class="img-fluid h-100 wp-post-image" alt="" />                            <!--overlay-->
                        </div><!--article image container-->
                        <div class="card-body p-0 pt-2 pt-lg-3">
                            <div class="meta d-flex">
                                <span class="date">04-28-2020</span>
                                <span class="tag mr-5"></span>
                            </div>
                            <!--meta-->
                            <h2 class="title mb-4">Honey bees reveal how heat stress affects fertility among insects</h2>
                            <div class="author">
                                <div class="user-info d-flex lex-wrap justify-content-middle align-items-center no-gutters m-0">
    <div class="col-auto avatar">
        <img alt='' src='https://secure.gravatar.com/avatar/99e13e72878f1ac7d5eab2e249235cca?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99e13e72878f1ac7d5eab2e249235cca?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo img-fluid rounded-circle w-auto' height='32' width='32' />    </div>
    <div class="col-auto details pl-2">
                <p>By <strong><a href="/staff">Chrissy Sexton</a></strong></p>
        <p>Earth.com staff writer</p>
    </div>
</div>
                            </div>
                            <div class="follow">
                                <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_horizontal_follow_toolbox addthis_tool"></div><!-- End of short code snippet -->                            </div>
                            <div class="text mb-3 pt-4">
                                <div class="at-above-post addthis_tool" data-url="https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/"></div><p><p><span style="font-weight: 400;">The extreme heat associated with <a href="http://www.earth.com/news/strategies-for-marine-reserves-are-overruled-by-climate-change/">climate change</a> is placing insects under a great deal of strain, and even small temperature changes can damage an insect&#8217;s ability to reproduce. A new study led by the </span><a href="https://www.ubc.ca/"><span style="font-weight: 400;">University of British Columbia</span></a><span style="font-weight: 400;"> has investigated the link between heat stress and fertility loss in honey bees.</span></p></p>
<p><p><span style="font-weight: 400;">While it is known that heat kills sperm in a broad range of animals, it is challenging to monitor these changes in honey bees and other pollinators.</span></p></p>
<p><p><span style="font-weight: 400;">For the current study, the researchers used mass spectrometry to analyze sperm stored in honey bee queens. The experts identified five proteins that are activated when the bees are exposed to extreme heat.</span></p></p>
<p><p><span style="font-weight: 400;">These proteins provide a great tool for monitoring heat stress in queen bees, as well as for predicting wider insect fertility losses related to heat stress. </span></p></p>
<p><p><span style="font-weight: 400;">&#8220;Just like cholesterol levels are used to indicate the risk of heart disease in humans, these proteins could indicate whether a queen bee has experienced heat stress,&#8221; said study lead author Alison McAfee. &#8220;If we start to see patterns of heat shock emerging among bees, that&#8217;s when we really need to start worrying about other insects.&#8221;</span></p></p>
<p><p><span style="font-weight: 400;">Honey bees are more resilient to heat stress than many other insects, but they are a useful proxy for measuring heat response because they are easily accessible. </span></p></p>
<p><p><span style="font-weight: 400;">The reproductive capacity of queen bees is directly linked to the health and productivity of a colony. A queen bee needs viable sperm to produce enough worker bees to maintain her colony.</span></p></p>
<p><p><span style="font-weight: 400;">&#8220;We wanted to find out what &#8216;safe&#8217; temperatures are for queen bees and explore two potential routes to heat exposure: during routine shipping and inside colonies,&#8221; said McAfee. </span></p></p>
<p><p><span style="font-weight: 400;">&#8220;This information is really important for beekeepers, who often have no way to tell what condition the queens they receive are in. That can have a really dramatic impact on their quality and quality of their colonies.&#8221;</span></p></p>
<p><p><span style="font-weight: 400;">The team set out to determine how much heat the queen bees could handle before they &#8220;failed&#8221; to carry enough live sperm.</span></p></p>
<p><p><span style="font-weight: 400;">&#8220;Our data suggests that temperatures between 15 to 38 degrees Celsius are safe for queens,&#8221; said McAfee. &#8220;Above 38 degrees, the percentage of live sperm dropped to or below the level we see in failed queens compared to healthy queens, which is an 11.5 percent decrease from the normal 90 per cent.&#8221;</span></p></p>
<p><div id='Nativo_article'></div></p>
<p><p><span style="font-weight: 400;">The researchers monitored the temperatures in three honey bee hives in California during the month of August, when the ambient temperature below each hive reached up to 45 degrees Celsius in the shade.</span></p></p>
<p><p><span style="font-weight: 400;">Within all three hives, the temperatures at the two outermost frames spiked upwards of 40 degrees Celsius for two to five hours. In two of the hives, temperatures exceeded 38 degrees Celsius one or two frames closer to the core.</span></p></p>
<p><p><span style="font-weight: 400;">&#8220;This tells us that a colony&#8217;s ability to thermoregulate begins to break down in extreme heat, and queens can be vulnerable to heat stress even inside the hive,&#8221; said study co-author Jeff Pettis.</span></p></p>
<p><p><span style="font-weight: 400;">Now that the researchers have established these key parameters, they will continue to examine how the heat-activated proteins in queen bees can be used to monitor fertility loss. </span></p></p>
<p><p><span style="font-weight: 400;">&#8220;Proteins can change quite easily, so we want to figure out how long these signatures last and how that might affect our ability to detect these heat stress events,&#8221; said McAfee. </span></p></p>
<p><p><span style="font-weight: 400;">&#8220;I also want to figure out if we can identify similar markers for cold and pesticide exposure, so we can make more evidence-based management decisions. If we can use the same markers as part of a wider biomonitoring program, then that&#8217;s twice as useful.&#8221;</span></p></p>
<p><p><span style="font-weight: 400;">The study is published in the journal </span><a href="https://www.nature.com/natsustain/"><i><span style="font-weight: 400;">Nature Sustainability</span></i></a><i><span style="font-weight: 400;">.</span></i></p></p>
<p><p><span style="font-weight: 400;">&#8212;</span></p></p>
<p><p><i><span style="font-weight: 400;">By </span></i><a href="http://csexton@earth.com"><i><span style="font-weight: 400;">Chrissy Sexton</span></i></a><i><span style="font-weight: 400;">, </span></i><a href="https://www.earth.com/staff/"><i><span style="font-weight: 400;">Earth.com</span></i></a><i><span style="font-weight: 400;"> Staff Writer</span></i></p></p>
<p><p>&nbsp;</p></p>
<p></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                            </div>
                            <hr class="divider invisible my-1">
                        </div><!--card body - end of article content-->
                    </article>
                    <hr class="divider invisible mt-3 mb-4">
                    <div id="disqus_thread">
		</div>
                </div>
                <!--start of sidebar-->
                <aside class="col-12 col-md-6 col-lg-4 sidebar">
                    <section class="article-list">
                        <h4 class="category">Related News</h4>
                        
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/men-are-more-than-twice-as-likely-to-die-from-covid-19/">
            <img src="https://cff2.earth.com/uploads/2020/04/28223759/shutterstock_1186739617-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/28223759/shutterstock_1186739617-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/28223759/shutterstock_1186739617-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-29-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/men-are-more-than-twice-as-likely-to-die-from-covid-19/">Men are more than twice as likely to die from COVID-19 </a>
        </h5>
        <p class="text">
            A new study published by Frontiers is the first to...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/men-are-more-than-twice-as-likely-to-die-from-covid-19/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/parkinsons-disease-may-originate-in-the-gut/">
                    </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-28-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/parkinsons-disease-may-originate-in-the-gut/">Parkinson&#8217;s disease may originate in the gut</a>
        </h5>
        <p class="text">
            An international team of experts led by the Karolinska Institutet...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/parkinsons-disease-may-originate-in-the-gut/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>                                        <div class="ad-space text-center mb-4">
                                            <!-- Tag ID: earth_300x250_300x600_160x600_Siderail_ATF -->
<div align="center" id="earth_300x250_300x600_160x600_Siderail_ATF">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({
placementName: "earth_300x250_300x600_160x600_Siderail_ATF",
slotId: "earth_300x250_300x600_160x600_Siderail_ATF"
});
</script>
</div>
                                        </div>
                                        
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/schizophrenia-linked-to-irregular-fatty-metabolism-in-the-brain/">
            <img src="https://cff2.earth.com/uploads/2020/04/28183927/shutterstock_770420392-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/28183927/shutterstock_770420392-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/28183927/shutterstock_770420392-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-28-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/schizophrenia-linked-to-irregular-fatty-metabolism-in-the-brain/">Schizophrenia linked to irregular fatty metabolism in the brain</a>
        </h5>
        <p class="text">
            A discovery made by experts at the RIKEN Center for...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/schizophrenia-linked-to-irregular-fatty-metabolism-in-the-brain/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/plastic-pollution-is-increasingly-invading-antarctica/">
            <img src="https://cff2.earth.com/uploads/2020/04/28170519/shutterstock_788233975-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/28170519/shutterstock_788233975-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/28170519/shutterstock_788233975-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-28-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/plastic-pollution-is-increasingly-invading-antarctica/">Plastic pollution is increasingly invading Antarctica</a>
        </h5>
        <p class="text">
             Two long-term studies from the British Antarctic Survey (BAS) have...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/plastic-pollution-is-increasingly-invading-antarctica/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/">
            <img src="https://cff2.earth.com/uploads/2020/04/28140342/shutterstock_440779777-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/28140342/shutterstock_440779777-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/28140342/shutterstock_440779777-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-28-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/">Honey bees reveal how heat stress affects fertility among insects</a>
        </h5>
        <p class="text">
            The extreme heat associated with climate change is placing insects...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>                                        <div class="ad-space text-center mb-4">
                                            <!-- Tag ID: earth_300x250_300x600_160x600_Siderail_BTF -->
<div align="center" id="earth_300x250_300x600_160x600_Siderail_BTF">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({
placementName: "earth_300x250_300x600_160x600_Siderail_BTF",
slotId: "earth_300x250_300x600_160x600_Siderail_BTF"
});
</script>
</div>                                        </div>
                                        
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/portrayal-of-men-on-instagram-may-cause-body-dissatisfaction/">
            <img src="https://cff2.earth.com/uploads/2020/04/28114401/shutterstock_376408591-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/28114401/shutterstock_376408591-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/28114401/shutterstock_376408591-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-28-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/portrayal-of-men-on-instagram-may-cause-body-dissatisfaction/">Portrayal of men on Instagram may cause body dissatisfaction</a>
        </h5>
        <p class="text">
            In a new study published by Mary Ann Liebert, Inc.,...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/portrayal-of-men-on-instagram-may-cause-body-dissatisfaction/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/poor-sleep-quality-linked-to-higher-blood-glucose-levels/">
            <img src="https://cff2.earth.com/uploads/2020/04/28024109/shutterstock_1601757655-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/28024109/shutterstock_1601757655-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/28024109/shutterstock_1601757655-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-28-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/poor-sleep-quality-linked-to-higher-blood-glucose-levels/">Poor sleep quality linked to higher risk of diabetes</a>
        </h5>
        <p class="text">
            A new study from the National Institutes of Health has...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/poor-sleep-quality-linked-to-higher-blood-glucose-levels/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/some-types-of-heart-disease-increase-covid-19-risk/">
            <img src="https://cff2.earth.com/uploads/2020/04/27185648/shutterstock_1268764030-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/27185648/shutterstock_1268764030-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/27185648/shutterstock_1268764030-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-27-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/some-types-of-heart-disease-increase-covid-19-risk/">Some types of heart disease increase COVID-19 risk</a>
        </h5>
        <p class="text">
            While it has been documented that certain types of heart...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/some-types-of-heart-disease-increase-covid-19-risk/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>                                        <div class="ad-space text-center mb-4">
                                            <!-- Tag ID: earth_300x250_300x600_160x600_Siderail_BTF -->
<div align="center" id="earth_300x250_300x600_160x600_Siderail_BTF">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({
placementName: "earth_300x250_300x600_160x600_Siderail_BTF",
slotId: "earth_300x250_300x600_160x600_Siderail_BTF"
});
</script>
</div>                                        </div>
                                        
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/plant-injection-system-could-rescue-crops-from-deadly-diseases/">
            <img src="https://cff2.earth.com/uploads/2020/04/27172910/shutterstock_281773646-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/27172910/shutterstock_281773646-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/27172910/shutterstock_281773646-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-27-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/plant-injection-system-could-rescue-crops-from-deadly-diseases/">Plant injection system could rescue crops from deadly diseases</a>
        </h5>
        <p class="text">
            A new injection system may be the first step in...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/plant-injection-system-could-rescue-crops-from-deadly-diseases/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/biomarker-found-in-babies-that-may-predict-autism/">
            <img src="https://cff2.earth.com/uploads/2020/04/27153552/shutterstock_374384548-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/27153552/shutterstock_374384548-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/27153552/shutterstock_374384548-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-27-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/biomarker-found-in-babies-that-may-predict-autism/">Biomarker found in babies that may predict autism</a>
        </h5>
        <p class="text">
            Experts at Stanford Medicine have identified a biological marker in...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/biomarker-found-in-babies-that-may-predict-autism/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/changing-ocean-conditions-threaten-the-health-of-gray-whales/">
            <img src="https://cff2.earth.com/uploads/2020/04/27135846/shutterstock_55244020-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/27135846/shutterstock_55244020-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/27135846/shutterstock_55244020-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-27-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/changing-ocean-conditions-threaten-the-health-of-gray-whales/">Changing ocean conditions threaten the health of whales</a>
        </h5>
        <p class="text">
            A new study has identified a strong correlation between the...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/changing-ocean-conditions-threaten-the-health-of-gray-whales/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>
<article class="story row no-gutters">
    <div class="col-4 image">
        <a href="https://www.earth.com/news/soil-triggers-clotting-to-control-bleeding-in-a-wound/">
            <img src="https://cff2.earth.com/uploads/2020/04/27120315/shutterstock_1542405779-150x150.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cff2.earth.com/uploads/2020/04/27120315/shutterstock_1542405779-150x150.jpg 150w, https://cff2.earth.com/uploads/2020/04/27120315/shutterstock_1542405779-32x32.jpg 32w" sizes="(max-width: 150px) 100vw, 150px" />        </a>
    </div>
    <!--image-->
    <div class="body align-self-stretch d-flex flex-column col col-md-8 pl-2 pl-md-3">
        <div class="meta mb-1 mt-1 mt-md-0 d-flex flex-wrap">
            <span class="date">04-27-2020</span>
            <span class="tag">Science</span>
        </div>
        <!--meta-->
        <h5 class="title m-0 mb-3">
            <a href="https://www.earth.com/news/soil-triggers-clotting-to-control-bleeding-in-a-wound/">Soil triggers clotting to control bleeding in a wound</a>
        </h5>
        <p class="text">
            A new study from the University of British Columbia is...        </p>
        <!--        <p class="text d-none d-md-block">Computer users and programmers have become so accustomed to using Windows, even for the changing<span class="excerpt d-none d-md-block d-lg-none">Beatae debitis distinctio dolore dolorem excepturi expedita facilis id iure.</span></p>-->
        <a href="https://www.earth.com/news/soil-triggers-clotting-to-control-bleeding-in-a-wound/" class="btn-link read-more mt-auto pb-2">Read more...</a>
    </div>
    <!--article-body-->
</article>                    </section><!--articles-->
                </aside>
                <!--end of sidebar-->
            </div>
        </div>
    </section>
<section id="newsletter">
  <div class="wrapper">
    <div class="container">
      <div class="d-flex">
        <div class="bg w-100">
          <div class="row">
            <div class="col-12 col-md-5 col-lg-3 offset-lg-2">
                <h2 class="nl-title m-0 text-uppercase">
                    <span class="d-sm-inline d-md-none">Fresh</span>
                    News
                    coming <br> your way<span
                        class="d-sm-inline d-md-none">, Weekly</span>
                </h2>
                <p class="d-none m-0 d-md-block">The biggest news about
                    our
                    planet <br>
                    delivered to
                    you each day</p>
            </div>
            <div class="nl-form col-12 col-md-4 offset-md-3 col-lg-3 offset-lg-2 d-flex align-items-center">
                <div role="form" class="wpcf7" id="wpcf7-f1216806-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects/#wpcf7-f1216806-o1" method="post" class="wpcf7-form mailchimp-ext-0.5.10" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1216806" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1216806-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label class="sr-only" for="your-email">Your Email</label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" aria-required="true" aria-invalid="false" placeholder="Your email..." /></span><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit btn-nl btn btn-primary text-uppercase" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><!-- <section id="animal-friends" class="w-100">
  <div class="container">
    <div class="row">
      <div class="info col-lg-5 offset-lg-2">
          <h5 class="title text-uppercase">Friends of the animals foundation</h5>
          <h2 class="headline text-uppercase">Let's not forget them.</h2>
          <p class="text m-0">The Law - Everything is energy. Choose to believe this law. You must accept it.</p>
      </div>
      <div class="call-to-action col-lg-2 offset-lg-1 d-flex justify-content-between flex-column">
          <p class="text text-uppercase">
              We plan to save <br> african elefants <br> by 2020.
          </p>
          <a href="#" class="btn btn-cta text-uppercase">
              Support Cause
          </a>
      </div>
    </div>
  </div>
</section> --><!-- Footer -->
<div class="container footer">
    <div class="row">
        <div class="col-xs-12 col-md-3 offset-md-1 order-md-2 col-lg-2 offset-lg-0 col-xl-2 offset-xl-1">
            <div class="row d-block d-md-none">
                <div class="col-xs-12 col-lg-3 no-gutter">
                    <a href="https://www.earth.com">
                        <img class="footer-logo" src="https://www.earth.com/wp-content/themes/earthv2/assets/images/logos/footer-logo.png" alt="earth.com logo">
                    </a>
                </div>
            </div>
            <h6 class="footer-title d-none d-lg-block text-uppercase">Earth.com</h6>
            <h6 class="footer-title d-none d-md-block invisible d-lg-none text-uppercase">Earth.com</h6>
            <ul class="footer-menu footer-categories">
                <li>
                    <a href="https://www.earth.com/news">News</a>
                </li>
                <li>
                    <a href="https://www.earth.com/videos">Videos</a>
                </li>
                <li>
                    <a href="https://www.earth.com/image">Images</a>
                </li>
                <li>
                    <a href="https://www.earth.com/earthpedia">Earthpedia</a>
                </li>
                <li>
                    <a href="https://www.earth.com/take-action-save-earth">Take action</a>
                </li>
                <li>
                    <a href="https://www.earth.com/store">Store</a>
                </li>
                <li>
                    <a href="https://www.plantsnap.com" target="_blank">PlantSnap</a>
                </li>
            </ul>
        </div>
        <div class="d-none d-lg-block col-lg-2 order-lg-3 col-xl-2">
            <h6 class="footer-title d-none d-lg-block text-uppercase">Earthpedia</h6>
            <ul class="footer-menu footer-categories">
                <li>
                    <a href="https://www.earth.com/earthpedia-articles">Articles</a>
                </li>
                <li>
                    <a href="https://www.earth.com/animals">Animals</a>
                </li>
                <li>
                    <a href="https://www.earth.com/endangered-species-category/endangered-animals">Endangered Animals</a>
                </li>
                <li>
                    <a href="https://www.earth.com/plants">Plants</a>
                </li>
                 <li>
                    <a href="https://www.earth.com/endangered-species-category/endangered-plants">Endangered Plants</a>
                </li>
            </ul>
        </div>
        <div class="d-none d-lg-block col-lg-2 order-lg-4 col-xl-2">
            <h6 class="footer-title d-none d-lg-block text-uppercase">Earth News</h6>
            <ul class="footer-menu footer-categories">
                <li>
                    <a href="https://www.earth.com/news-category/breaking-news/">Breaking News</a>
                </li>
                <li>
                    <a href="https://www.earth.com/news-category/environment/">Environment</a>
                </li>
                <li>
                    <a href="https://www.earth.com/news-category/lifestyle/">Lifestyle</a>
                </li>
                <li>
                    <a href="https://www.earth.com/news-category/voices/">Voices</a>
                </li>
                <li>
                    <a href="https://www.earth.com/news-category/animals/">Animals</a>
                </li>
                <li>
                    <a href="https://www.earth.com/news-category/plants/">Plants</a>
                </li>
            </ul>
        </div>
        <div class="col-md-4 offset-md-1 order-md-last col-lg-4 offset-lg-0 col-xl-3 d-flex flex-column footer-social">
            <h6 class="footer-title d-none d-lg-block text-uppercase">Get in touch</h6>
            <p class="footer-menu footer-contact order-lg-last">
                <a href="https://www.earth.com/contact">Contact Us</a>
            </p>
            <ul class="footer-menu list-unstyled">
                <li>
                    <a href="https://www.facebook.com/earth.com/" target="_blank" ref="nofollow" class="fab fa-facebook-f"></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/earthdotcom/" target="_blank" ref="nofollow" class="fab fa-instagram"></a>
                </li>
                <li>
                    <a href="https://twitter.com/earthdotcom" target="_blank" ref="nofollow" class="fab fa-twitter"></a>
                </li>
                <li>
                    <a href="https://www.earth.com/feed/" target="_blank" ref="nofollow" class="fas fa-rss"></a>
                </li>
            </ul>
        </div>
        <div class="col-md-3 order-md-1 col-lg-2 col-xl-2 d-flex flex-column justify-content-between">
            <div class="row d-none d-md-block">
                <div class="col-xs-12 col-lg-3 no-gutter">
                    <a href="https://www.earth.com">
                        <img class="footer-logo" src="https://www.earth.com/wp-content/themes/earthv2/assets/images/logos/footer-logo.png" alt="earth.com logo">
                    </a>
                </div>
            </div>
            <ul class="footer-menu footer-legal">
                <li>
                    <a href="https://www.earth.com/privacy-policy">Privacy Policy</a>
                </li>
                <li>
                    <a href="https://www.earth.com/terms-of-service">Terms of Service</a>
                </li>
                <li>
                    <a href="https://www.earth.com/sitemap.xml">Site Map</a>
                </li>
                <li>
                    <a href="https://www.earth.com/staff">Staff</a>
                </li>
            </ul>
            <p class="copyright-info">
                &copy; 2020 Earth.com <br />
                All rights reserved
            </p>
        </div>
    </div>
</div>
</div> <!-- #page-container - starts in header.php -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpf"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpf-4.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-53482295-3","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Follow Buttons by AddThis","plugin_version":"4.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b04045d7e55df5506f775fd6302d37e","page_info":{"template":"posts","post_type":"news"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-53482295-3","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b04045d7e55df5506f775fd6302d37e","page_info":{"template":"posts","post_type":"news"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"003774646314838321664:elft8k7gqy4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.earth.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.earth.com/wp-content/themes/earthv2/assets/scripts/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.earth.com/wp-content/themes/earthv2/assets/scripts/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/paginationjs/2.1.3/pagination.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.earth.com/wp-content/themes/earthv2/assets/scripts/earthpedia/ep-search.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.earth.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.earth.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"earth-com"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"1880462 http:\/\/www.earth.com\/?post_type=news&p=1880462","disqusShortname":"earth-com","disqusTitle":"Honey bees reveal how heat stress affects fertility among insects","disqusUrl":"https:\/\/www.earth.com\/news\/honey-bees-reveal-how-heat-stress-affects-fertility-among-insects\/","postId":"1880462"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.earth.com/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.earth.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.earth.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2#pubid=ra-5c76b58eea469eca'></script>
<script type='text/javascript' src='https://www.earth.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
</body>
</html>
